<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.republica.com.uy/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.republica.com.uy/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Hermanos de 14 y 16 años ejecutaron a una mujer - Diario La República</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dos menores de edad de 14 y 16 años ejecutaron a una mujer en Teniente Galeano y San Martín, y luego se entregaron a la Policía. Hoy declaran ante la Justi"/>
<link rel="canonical" href="http://www.republica.com.uy/hermanos-de-14-y-16-anos-ejecutaron-a-una-mujer/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hermanos de 14 y 16 años ejecutaron a una mujer - Diario La República" />
<meta property="og:description" content="Dos menores de edad de 14 y 16 años ejecutaron a una mujer en Teniente Galeano y San Martín, y luego se entregaron a la Policía. Hoy declaran ante la Justi" />
<meta property="og:url" content="http://www.republica.com.uy/hermanos-de-14-y-16-anos-ejecutaron-a-una-mujer/" />
<meta property="og:site_name" content="Diario La República" />
<meta property="article:publisher" content="https://www.facebook.com/larepublica.uy" />
<meta property="article:section" content="Edición Impresa" />
<meta property="article:published_time" content="2017-06-29T06:00:00+00:00" />
<meta property="article:modified_time" content="2017-06-29T05:23:30+00:00" />
<meta property="og:updated_time" content="2017-06-29T05:23:30+00:00" />
<meta property="og:image" content="http://www.republica.com.uy/wp-content/uploads/2017/05/policia-10.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario La República &raquo; Feed" href="http://www.republica.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La República &raquo; RSS de los comentarios" href="http://www.republica.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La República &raquo; Hermanos de 14 y 16 años ejecutaron a una mujer RSS de los comentarios" href="http://www.republica.com.uy/hermanos-de-14-y-16-anos-ejecutaron-a-una-mujer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.republica.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="DiarioLR v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='isp_owl_carousel_css-css'  href='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_theme_css-css'  href='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_transitions_css-css'  href='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.republica.com.uy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.republica.com.uy/wp-content/themes/Divi/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.republica.com.uy/wp-content/themes/diariolr/style.css?ver=1498068859' type='text/css' media='all' />
<link rel='stylesheet' id='dlr_lateral_style-css'  href='http://www.republica.com.uy/wp-content/themes/diariolr/includes/banners_laterales.css?ver=1496954613' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.republica.com.uy/wp-content/themes/diariolr/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.republica.com.uy/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.republica.com.uy/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.republica.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.republica.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.republica.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/diariolr/includes/jquery-scrolltofixed-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/diariolr/includes/dlr_lateral_script.js?ver=1496954613'></script>
<link rel='https://api.w.org/' href='http://www.republica.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.republica.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.republica.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.republica.com.uy/?p=615460' />
<link rel="alternate" type="application/json+oembed" href="http://www.republica.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.republica.com.uy%2Fhermanos-de-14-y-16-anos-ejecutaron-a-una-mujer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.republica.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.republica.com.uy%2Fhermanos-de-14-y-16-anos-ejecutaron-a-una-mujer%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="fUHMYtx_7ZZEANoOadKwVEnVOS9sD4WipEZB3x_62Yw" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
																																				
		
																										
		
		body.home-posts #left-area .et_pb_post h2, body.archive #left-area .et_pb_post h2, body.search #left-area .et_pb_post h2, body.single .et_post_meta_wrapper h1 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }																												
		@media only screen and ( min-width: 981px ) {
							.et_pb_section { padding: 0% 0; }
				.et_pb_section.et_pb_section_first { padding-top: inherit; }
				.et_pb_fullwidth_section { padding: 0; }
										.et_pb_row { padding: 1% 0; }
																						.et_header_style_centered #logo { max-height: 100%; }
				.et_pb_svg_logo.et_header_style_centered #logo { height: 100%; }
																																	
			body.home-posts #left-area .et_pb_post .post-meta, body.archive #left-area .et_pb_post .post-meta, body.search #left-area .et_pb_post .post-meta, body.single #left-area .et_pb_post .post-meta { font-size: 20px ; }		}
		@media only screen and ( min-width: 1350px) {
			.et_pb_row { padding: 13px 0; }
			.et_pb_section { padding: 0px 0; }
			.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 40px; }
			.et_pb_section.et_pb_section_first { padding-top: inherit; }
			.et_pb_fullwidth_section { padding: 0; }
		}
		@media only screen and ( max-width: 980px ) {
																				}
		@media only screen and ( max-width: 767px ) {
														}
	</style>

	
	
	<style id="module-customizer-css">
		.et_pb_gallery_image .et_overlay:before { color: #dd9933 !important; }
.et_pb_posts .et_pb_post h2 { font-size: 30px; }
.et_pb_column_1_3 .et_pb_posts .et_pb_post h2, .et_pb_column_1_4 .et_pb_posts .et_pb_post h2 { font-size: 25.38461538px; }.et_pb_posts .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_posts .et_pb_post .post-meta { font-size: 20px; }
	</style>

	<link rel="shortcut icon" href="http://republica.com.uy/favicon.ico" /><meta name="google-site-verification" content="KWc8n6VVRRQ3BQ8yNQb21ijimeTvCLD1WCC86lx4rrw" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="6a24f570d5b5dd3ce6653fceae7a535d"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body class="post-template-default single single-post postid-615460 single-format-standard et_pb_button_helper_class et_fullwidth_nav et_non_fixed_nav et_boxed_layout et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_slide et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_right_sidebar chrome">
        <div id="cont_laterales">
            <div id="lateral_izq"><div><div class="g g-23"><div class="g-single a-287"><a class="gofollow" data-track="Mjg3LDIzLDEsNjA=" href="http://www.republica.com.uy/charona/" target="_blank" rel="nofollow"><img src="http://www.republica.com.uy/wp-content/banners/CharonaLateral2017_06_3.gif" WIDTH=120 HEIGHT=600 /></a></div></div></div></div>
            <div id="lateral_der"><div><div class="g g-23"><div class="g-single a-288"><a class="gofollow" data-track="Mjg4LDIzLDEsNjA=" href="http://www.republica.com.uy/charona/" target="_blank" rel="nofollow"><img src="http://www.republica.com.uy/wp-content/banners/CharonaLateral2017_06_4.gif" WIDTH=120 HEIGHT=600 /></a></div></div></div></div>
        </div>
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/larepublica.uy" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/larepublica_uy" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="http://www.google.com/+RepublicaUyDiario" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.republica.com.uy/">
						<img src="http://www.republica.com.uy/wp-content/uploads/2013/07/copy-logo_grande.png" alt="Diario La República" id="logo" data-height-percentage="100" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-577223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577223"><a href="http://www.republica.com.uy/home/">Inicio</a></li>
<li id="menu-item-577220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577220"><a href="http://www.republica.com.uy/politica/">Política</a></li>
<li id="menu-item-577219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577219"><a href="http://www.republica.com.uy/sociedad/">Sociedad</a></li>
<li id="menu-item-577222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577222"><a href="http://www.republica.com.uy/tribuna/">Tribuna</a></li>
<li id="menu-item-577217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577217"><a href="http://www.republica.com.uy/mundo/">Mundo</a></li>
<li id="menu-item-577218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577218"><a href="http://www.republica.com.uy/que-vida/">Que Vida!</a></li>
<li id="menu-item-577221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577221"><a href="http://www.republica.com.uy/opinion/">Opinión</a></li>
<li id="menu-item-577260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577260"><a href="http://www.republica.com.uy/republica-tv/">República TV</a></li>
<li id="menu-item-577411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-577411"><a href="http://www.republica.com.uy/otros/">Otros</a>
<ul  class="sub-menu">
	<li id="menu-item-577415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577415"><a href="http://www.republica.com.uy/aldea/">Aldea</a></li>
	<li id="menu-item-577422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577422"><a href="http://www.republica.com.uy/ideario/">Ideario</a></li>
	<li id="menu-item-577423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577423"><a href="http://www.republica.com.uy/la-republica-las-mujeres/">La República de las Mujeres</a></li>
	<li id="menu-item-577426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577426"><a href="http://www.republica.com.uy/empresas/">Empresas</a></li>
	<li id="menu-item-577412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577412"><a href="http://www.republica.com.uy/edicion-impresa/">Edición impresa</a></li>
	<li id="menu-item-594634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-594634"><a href="http://www.republica.com.uy/portadas/">Portadas</a>
	<ul  class="sub-menu">
		<li id="menu-item-577914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577914"><a href="http://www.republica.com.uy/portadas-del-2016/">Portadas del año 2016</a></li>
		<li id="menu-item-594635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594635"><a href="http://www.republica.com.uy/portadas-del-2017/">Portadas del año 2017</a></li>
	</ul>
</li>
	<li id="menu-item-582472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582472"><a href="http://www.republica.com.uy/el-diario-medico/">El Diario Médico</a></li>
	<li id="menu-item-584561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584561"><a href="http://www.republica.com.uy/suplementos-especiales/">Suplementos Especiales</a></li>
	<li id="menu-item-584980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584980"><a href="http://www.republica.com.uy/horoscopo/">Horóscopo</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.republica.com.uy/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
                
		<div id="et-main-area">

                                    <div class="container" style="padding: 34px 0;">
                        <div><div class="g g-1"><div class="g-single a-291"><center><a class="gofollow" data-track="MjkxLDEsMSw2MA==" href="http://www.opticario3.com/" target="_blank" rel="nofollow"><img src="http://www.republica.com.uy/wp-content/banners/OpticaRioCabezal_1.jpg" WIDTH=940 HEIGHT=100 /></a></center></div></div></div>                    </div>
                
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-615460" class="et_pb_post post-615460 post type-post status-publish format-standard has-post-thumbnail hentry category-edicionimpresa category-sociedad">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title"><span class="colgado">SE ENTREGARON</span>Hermanos de 14 y 16 años ejecutaron a una mujer</h1>

						<p class="post-meta"><span class="published">Jun 29, 2017</span> | <span class="comments-number"><a href="http://www.republica.com.uy/hermanos-de-14-y-16-anos-ejecutaron-a-una-mujer/#respond">1 Comentario</a></span></p><img src="http://www.republica.com.uy/wp-content/uploads/2017/05/policia-10.jpg" alt='SE ENTREGARONHermanos de 14 y 16 años ejecutaron a una mujer' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.republica.com.uy/hermanos-de-14-y-16-anos-ejecutaron-a-una-mujer/" data-text="Hermanos de 14 y 16 años ejecutaron a una mujer" data-via="larepublica_uy" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.republica.com.uy/hermanos-de-14-y-16-anos-ejecutaron-a-una-mujer/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Hermanos%20de%2014%20y%2016%20a%C3%B1os%20ejecutaron%20a%20una%20mujer http%3A%2F%2Fwww.republica.com.uy%2Fhermanos-de-14-y-16-anos-ejecutaron-a-una-mujer%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.republica.com.uy/hermanos-de-14-y-16-anos-ejecutaron-a-una-mujer/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><p>Dos menores de edad de 14 y 16 años ejecutaron a una mujer en Teniente Galeano y San Martín, y luego se entregaron a la Policía. Hoy declaran ante la Justicia.</p>
<p>La víctima resultó ser Jacquelyn G., de 37 años.</p>
<p>Los homicidas son hermanos y fueron identificados como R.N.P.D, de 14 años, y W.S.P.D., de 16.</p>
<p>El hecho ocurrió en la víspera a las 16.30. Luego se presentaron ante una dependencia policial en afirmando ser los autores del doble homicidio.</p>
<p>Según dijeron, otro hombre fue herido en el ataque. El herido fue identificado como Francisco Esteban Galván, de 36 años. En policlínica de Capitán Tula se comprobó que estaba herido en la rodilla derecha.</p>
<p>Entregaron un arma 9 milímetros que, se constató, había sido robada a la Policía.</p>
<div class="g g-4"><div class="g-single a-44"><center><a class="gofollow" data-track="NDQsNCwxLDYw" href="http://www.yokohama.com.uy/" target="_blank"><img src="http://www.republica.com.uy/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.republica.com.uy/wp-content/banners/YokohamaFebrero2016.gif" WIDTH="940" HEIGHT="100"><noscript><img src="http://www.republica.com.uy/wp-content/banners/YokohamaFebrero2016.gif" WIDTH=940 HEIGHT=100 /></noscript></a></center></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.republica.com.uy/hermanos-de-14-y-16-anos-ejecutaron-a-una-mujer/" data-text="Hermanos de 14 y 16 años ejecutaron a una mujer" data-via="larepublica_uy" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.republica.com.uy/hermanos-de-14-y-16-anos-ejecutaron-a-una-mujer/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Hermanos%20de%2014%20y%2016%20a%C3%B1os%20ejecutaron%20a%20una%20mujer http%3A%2F%2Fwww.republica.com.uy%2Fhermanos-de-14-y-16-anos-ejecutaron-a-una-mujer%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.republica.com.uy/hermanos-de-14-y-16-anos-ejecutaron-a-una-mujer/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
	<h4 id="comments" class="page_title">1 Comentario</h4>
			
					<ol class="commentlist clearfix">
					<li class="comment even thread-even depth-1" id="li-comment-52472">
		<article id="comment-52472" class="comment-body clearfix">
			<div class="comment_avatar">
							</div>

			<div class="comment_postinfo">
				<span class="fn">Pepeu Gomes</span>				<span class="comment_date">
				el 30 Junio, 2017 a las 5:25				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Y&#8230; estos son los &#8220;gurisitos&#8221; del Fa que se benefician con el No a la baja.<br />
SÍ A LA BAJA PARA ESTOS HDP. En el Fa los dejan votar a los 16 pero si matan a alguien son impunes. Son mayores para unas cosas y menores para asesinar. Dejate de joder. Estos del Fa no son más imbé ciles porque no tienen tiempo. SÍ A LA BAJA A 12 AÑOS PARA CRÍMENES ABERRANTES.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-52472' onclick='return addComment.moveForm( "comment-52472", "52472", "respond", "615460" )' aria-label='Responder a Pepeu Gomes'>Responder</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
			</ol>
		
		
						
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario ( puedes usar tu usuario de Facebook, Twitter o Google+ ) - Estimado lector, usted es libre de comentar este artículo, solo pedimos que no se utilicen palabras ofensivas. Muchas gracias !! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hermanos-de-14-y-16-anos-ejecutaron-a-una-mujer/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=61031420&#038;postid=615460&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Deja+un+comentario+%28+puedes+usar+tu+usuario+de+Facebook%2C+Twitter+o+Google%2B+%29+-+Estimado+lector%2C+usted+es+libre+de+comentar+este+art%C3%ADculo%2C+solo+pedimos+que+no+se+utilicen+palabras+ofensivas.+Muchas+gracias+%21%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.0&#038;sig=61fb1f1b389cc19b1fa880878d1868e62b285123#parent=http%3A%2F%2Fwww.republica.com.uy%2Fhermanos-de-14-y-16-anos-ejecutaron-a-una-mujer%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

										</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="adrotate_widgets-236" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget adrotate_widgets"><div class="g g-26"><div class="g-single a-316"><center><a class="gofollow" data-track="MzE2LDI2LDEsNjA=" href="http://laelegancia.com.uy/" target="_blank" rel="nofollow"><img src="http://www.republica.com.uy/wp-content/banners/LaElegancia300x250.jpg" WIDTH=300 HEIGHT=250 /></a></center></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-217" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget adrotate_widgets"><div class="g g-22"><div class="g-single a-101"><center><a class="gofollow" data-track="MTAxLDIyLDEsNjA=" href="http://www.montevideo.gub.uy/centro-de-gestion-de-movilidad" target="_blank"><img src="http://www.republica.com.uy/wp-content/banners/IMMmovilidad.png" WIDTH=300 HEIGHT=250 /></a></center></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-220" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget adrotate_widgets"><div class="a-single a-142"><center><div id="cont_dd50b131f5a56c3531c7aece0d829618"><script type="text/javascript" async src="https://www.meteored.com.uy/wid_loader/dd50b131f5a56c3531c7aece0d829618"></script></div></center></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-234" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget adrotate_widgets"><div class="g g-16"><div class="g-single a-189"><center><a class="gofollow" data-track="MTg5LDE2LDEsNjA=" href="http://www.republica.com.uy/wp-content/banners/MerilesWeb.jpg" target="_blank"><img src="http://www.republica.com.uy/wp-content/banners/Meriles.jpg" WIDTH=300 HEIGHT=250 /></a></center></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-194" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget adrotate_widgets"><div class="g g-20"><div class="g-single a-289"><center><a class="gofollow" data-track="Mjg5LDIwLDEsNjA=" href="http://www.republica.com.uy/wp-content/banners/AyudaGastonWeb.jpg" target="_blank"><img src="http://www.republica.com.uy/wp-content/banners/AyudaGaston.jpg" WIDTH=300 HEIGHT=300 /></a></center></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-226" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget adrotate_widgets"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-186" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget adrotate_widgets"><div class="a-single a-15"><center><a class="gofollow" data-track="MTUsMCwxLDYw" href="http://www.netuy.net/" target="_blank" rel="nofollow"><img src="http://www.republica.com.uy/wp-content/banners/NetUyHome1.gif" WIDTH=300 HEIGHT=250 /></a></center></div></div> <!-- end .et_pb_widget --><div id="text-208" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget widget_text">			<div class="textwidget"><script type="text/javascript">
	atOptions = {
		'key' : 'dcdbecb784d55b3d687ac5777738b60b',
		'format' : 'iframe',
		'height' : 50,
		'width' : 320,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/invoke.js"></scr' + 'ipt>');
</script></div>
		</div> <!-- end .et_pb_widget --><div id="text-159" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div> <!-- end .et_pb_widget --><div id="text-187" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div> <!-- end .et_pb_widget --><div id="adrotate_widgets-222" class="et_pb_widget adrotate_widgets"><div class="a-single a-143"><center><a class="gofollow" data-track="MTQzLDAsMSw2MA==" href="http://www.republica.com.uy/horoscopo/"><img src="http://www.republica.com.uy/wp-content/banners/HoroscopoDiarioWeb.jpg" WIDTH=300 HEIGHT=250 /></a></center></div></div> <!-- end .et_pb_widget --><div id="text-199" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div> <!-- end .et_pb_widget --><div id="text-200" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile et_pb_widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-158" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile fwidget et_pb_widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-188" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile fwidget et_pb_widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-189" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-190" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><font size=2>
<font color=#e09900>
<b>
Editor Responsable:
<br>
Esc. Gustavo Yocca
<br>
Editor en Jefe:
<br>
Gustavo Carabajal
<br>
Av. Gral. Garibaldi 2579
<br>
CP.11600
<br>
Montevideo, Uruguay
<br>
Teléfono: 2 487 35 65
<br>
Contacto Comercial:
<br>
<a href="mailto:avisos@diariolarepublica.net">avisos@diariolarepublica.net</a>
<br>
Contacto Web:
<br>
<a href="mailto:webdiariolarepublica@gmail.com">webdiariolarepublica@gmail.com</a>
</b></font></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/larepublica.uy" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/larepublica_uy" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="http://www.google.com/+RepublicaUyDiario" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<div style="display:none">
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57397717-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.republica.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.0'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/js/custom.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/js/smoothscroll.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_magnific_popup = {"close":"Cerrar (Esc)","loading":"Cargando...","prev":"Anterior (flecha izquierda)","next":"Siguiente (flecha derecha)","counter":"%curr% de %total%","error":"No se pudo cargar este enlace. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.republica.com.uy\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.republica.com.uy\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.republica.com.uy\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ead93ea054","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"e96b5e80ad","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"615460","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=61031420&postid=615460&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario+%28+puedes+usar+tu+usuario+de+Facebook%2C+Twitter+o+Google%2B+%29+-+Estimado+lector%2C+usted+es+libre+de+comentar+este+art%C3%ADculo%2C+solo+pedimos+que+no+se+utilicen+palabras+ofensivas.+Muchas+gracias+%21%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.0&sig=61fb1f1b389cc19b1fa880878d1868e62b285123#parent=http%3A%2F%2Fwww.republica.com.uy%2Fhermanos-de-14-y-16-anos-ejecutaron-a-una-mujer%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=61031420&postid=615460&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario+%28+puedes+usar+tu+usuario+de+Facebook%2C+Twitter+o+Google%2B+%29+-+Estimado+lector%2C+usted+es+libre+de+comentar+este+art%C3%ADculo%2C+solo+pedimos+que+no+se+utilicen+palabras+ofensivas.+Muchas+gracias+%21%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.0&sig=61fb1f1b389cc19b1fa880878d1868e62b285123#parent=http%3A%2F%2Fwww.republica.com.uy%2Fhermanos-de-14-y-16-anos-ejecutaron-a-una-mujer%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'61031420',post:'615460',tz:'-3',srv:'www.republica.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '61031420', '615460' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 1.807 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-30 08:31:38 -->

<!-- Compression = gzip -->