<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.republica.com.uy/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.republica.com.uy/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<style type='text/css'>/*
Welcome to the Special Recent Posts Custom CSS editor!
Please add all your custom CSS here and avoid modifying the core plugin files, since that'll make upgrading the plugin problematic. Your custom CSS will be loaded in your <head> section of your wordpress theme, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the plugin's stylesheet content.
*/</style><title>Diablos Verdes, con La Teja en el alma - Diario La República</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.republica.com.uy/diablos-verdes-2/601275/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diablos Verdes, con La Teja en el alma - Diario La República" />
<meta property="og:description" content="Sarabanda Sigue festejando sus treinta años y nuevamente bridó un buen espectáculo en el Ramón Collazo, la comparsa de la familia Pintos ajustó algunos detalles de lo que fue su anterior función y redondeo aun mejor su propuesta para esta temporada. La excusa del festejo fue el disparador para que el candombe se apropiara del &hellip;" />
<meta property="og:url" content="http://www.republica.com.uy/diablos-verdes-2/601275/" />
<meta property="og:site_name" content="Diario La República" />
<meta property="article:publisher" content="https://www.facebook.com/larepublica.uy" />
<meta property="article:section" content="Qué Vida !" />
<meta property="article:published_time" content="2017-02-19T13:35:48+00:00" />
<meta property="article:modified_time" content="2017-02-19T13:23:18+00:00" />
<meta property="og:updated_time" content="2017-02-19T13:23:18+00:00" />
<meta property="og:image" content="http://www.republica.com.uy/wp-content/uploads/2017/02/carnaval-1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario La República &raquo; Feed" href="http://www.republica.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La República &raquo; RSS de los comentarios" href="http://www.republica.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La República &raquo; Diablos Verdes, con La Teja en el alma RSS de los comentarios" href="http://www.republica.com.uy/diablos-verdes-2/601275/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.republica.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="DiarioLR v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://www.republica.com.uy/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.republica.com.uy/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_carousel_css-css'  href='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_theme_css-css'  href='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_transitions_css-css'  href='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.republica.com.uy/wp-content/themes/Divi/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.republica.com.uy/wp-content/themes/diariolr/style.css?ver=1484581616' type='text/css' media='all' />
<link rel='stylesheet' id='dlr_lateral_style-css'  href='http://www.republica.com.uy/wp-content/themes/diariolr/includes/banners_laterales.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-arimo-css'  href='http://fonts.googleapis.com/css?family=Arimo:400,400italic,700italic,700&#038;subset=latin,cyrillic-ext,latin-ext,greek-ext,cyrillic,greek,vietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.republica.com.uy/wp-content/themes/diariolr/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.republica.com.uy/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.republica.com.uy/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.republica.com.uy/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.republica.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.republica.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.republica.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.republica.com.uy\/wp-admin\/admin-ajax.php","nonce":"407301c3f6","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/diariolr/includes/jquery-scrolltofixed-min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/diariolr/includes/dlr_lateral_script.js?ver=1477397179'></script>
<link rel='https://api.w.org/' href='http://www.republica.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.republica.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.republica.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.republica.com.uy/?p=601275' />
<link rel="alternate" type="application/json+oembed" href="http://www.republica.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.republica.com.uy%2Fdiablos-verdes-2%2F601275%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.republica.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.republica.com.uy%2Fdiablos-verdes-2%2F601275%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="fUHMYtx_7ZZEANoOadKwVEnVOS9sD4WipEZB3x_62Yw" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

					<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Arimo', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
	
	<style id="module-customizer-css">
		.et_pb_posts .et_pb_post h2 { font-size: 30px; }
.et_pb_column_1_3 .et_pb_posts .et_pb_post h2, .et_pb_column_1_4 .et_pb_posts .et_pb_post h2 { font-size: 25.38461538px; }.et_pb_posts .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_posts .et_pb_post .post-meta { font-size: 20px; }
	</style>

	<link rel="shortcut icon" href="http://republica.com.uy/favicon.ico" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.republica.com.uy/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=16e29cb588&wpp_id=601275';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<style id="custom-css-css">audio{width:210px}</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="6a24f570d5b5dd3ce6653fceae7a535d"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170207_220711">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</script></head>
<body class="single single-post postid-601275 single-format-standard et_pb_button_helper_class et_fullwidth_nav et_non_fixed_nav et_boxed_layout et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_slide et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_right_sidebar unknown">
<div id="wptime-plugin-preloader"></div>
        <div id="cont_laterales">
            <div id="lateral_izq"><div><div class="g g-23"><div class="g-single a-261"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074055444&w=120&h=600&ord=[timestamp]&ifrm=-1&z=0"></script>
<noscript>
<a class="gofollow" data-track="MjYxLDIzLDEsNjA=" href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074055444&Page=&Pos=661563009" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074055444&Page=&Pos=661563009" border=0 width=120 height=600></a>
</noscript></div></div></div></div>
            <div id="lateral_der"><div><div class="g g-23"><div class="g-single a-265"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074055443&w=120&h=600&ord=[timestamp]&ifrm=-1&z=0"></script>
<noscript>
<a class="gofollow" data-track="MjY1LDIzLDEsNjA=" href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074055443&Page=&Pos=-1305514482" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074055443&Page=&Pos=-1305514482" border=0 width=120 height=600></a>
</noscript></div></div></div></div>
        </div>
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/larepublica.uy" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/larepublica_uy" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="http://www.google.com/+RepublicaUyDiario" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="100">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.republica.com.uy/">
						<img src="http://www.republica.com.uy/wp-content/uploads/2013/07/copy-logo_grande.png" alt="Diario La República" id="logo" data-height-percentage="100" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="100" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-577223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577223"><a href="http://www.republica.com.uy/home/">Inicio</a></li>
<li id="menu-item-577220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577220"><a href="http://www.republica.com.uy/politica/">Política</a></li>
<li id="menu-item-577219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577219"><a href="http://www.republica.com.uy/sociedad/">Sociedad</a></li>
<li id="menu-item-577222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577222"><a href="http://www.republica.com.uy/tribuna/">Tribuna</a></li>
<li id="menu-item-577217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577217"><a href="http://www.republica.com.uy/mundo/">Mundo</a></li>
<li id="menu-item-577218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577218"><a href="http://www.republica.com.uy/que-vida/">Que Vida!</a></li>
<li id="menu-item-577221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577221"><a href="http://www.republica.com.uy/opinion/">Opinión</a></li>
<li id="menu-item-577260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577260"><a href="http://www.republica.com.uy/republica-tv/">República TV</a></li>
<li id="menu-item-577411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-577411"><a href="http://www.republica.com.uy/otros/">Otros</a>
<ul class="sub-menu">
	<li id="menu-item-577415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577415"><a href="http://www.republica.com.uy/aldea/">Aldea</a></li>
	<li id="menu-item-577422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577422"><a href="http://www.republica.com.uy/ideario/">Ideario</a></li>
	<li id="menu-item-577423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577423"><a href="http://www.republica.com.uy/la-republica-las-mujeres/">La República de las Mujeres</a></li>
	<li id="menu-item-577426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577426"><a href="http://www.republica.com.uy/empresas/">Empresas</a></li>
	<li id="menu-item-577412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577412"><a href="http://www.republica.com.uy/edicion-impresa/">Edición impresa</a></li>
	<li id="menu-item-594634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-594634"><a href="http://www.republica.com.uy/portadas/">Portadas</a>
	<ul class="sub-menu">
		<li id="menu-item-577914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577914"><a href="http://www.republica.com.uy/portadas-del-2016/">Portadas del año 2016</a></li>
		<li id="menu-item-594635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594635"><a href="http://www.republica.com.uy/portadas-del-2017/">Portadas del año 2017</a></li>
	</ul>
</li>
	<li id="menu-item-582472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582472"><a href="http://www.republica.com.uy/el-diario-medico/">El Diario Médico</a></li>
	<li id="menu-item-584561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584561"><a href="http://www.republica.com.uy/suplementos-especiales/">Suplementos Especiales</a></li>
	<li id="menu-item-584980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584980"><a href="http://www.republica.com.uy/horoscopo/">Horóscopo</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.republica.com.uy/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
                
		<div id="et-main-area">

                                    <div class="container" style="padding: 34px 0;">
                        <div><div class="g g-1"><div class="g-single a-258"><center><a class="gofollow" data-track="MjU4LDEsMSw2MA==" href="http://www.historiasdelaespañola.com/" target="_blank"><img src="http://www.republica.com.uy/wp-content/banners/LR_Cabezal.gif" WIDTH=940 HEIGHT=100 /></a></center></div></div></div>                    </div>
                
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-601275" class="et_pb_post post-601275 post type-post status-publish format-standard has-post-thumbnail hentry category-que-vida">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Diablos Verdes, con La Teja en el alma</h1>

						<p class="post-meta"><span class="published">Feb 19, 2017</span> | <span class="comments-number"><a href="http://www.republica.com.uy/diablos-verdes-2/601275/#respond">0 Comentarios</a></span></p><img src="http://www.republica.com.uy/wp-content/uploads/2017/02/carnaval-1.jpg" alt='Diablos Verdes, con La Teja en el alma' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><strong>Sarabanda</strong></p>
<p>Sigue festejando sus treinta años y nuevamente bridó un buen espectáculo en el Ramón Collazo, la comparsa de la familia Pintos ajustó algunos detalles de lo que fue su anterior función y redondeo aun mejor su propuesta para esta temporada.<br />
La excusa del festejo fue el disparador para que el candombe se apropiara del templo de momo con una historia simple y altamente disfrutable ideada por Ángela Farías.<br />
Desde la misma apertura de telón impacta con un vestuario de altísima calidad y una postal de conjunto grande, dejando en claro cuál es su intención en este año.<br />
Buen rendimiento de solistas donde podemos destacar a Claudia Puerto, Edelweiss Loyate y Daniel Sastre, estos fueron bien apoyados por un coro al cual se le entendió de la primera a la última palabra.<br />
Buen trabajo de la cuerda de tambores que participa permanentemente de la función lo que convierte a esta comparsa en muy candombera.<br />
El cuerpo de baile rinde adecuadamente y la vedete (Micaela Pintos) asume un rol protagónico por varios momentos del show.<br />
Lo único que llamó la atención fue la casi testimonial presencia del escobero que salió a escena en un par de ocasiones pero solamente se limitó a transitar el escenario sin tener el menor  destaque cosa que el reglamento lo pide expresamente.<br />
En síntesis una comparsa que estará en la tercera rueda y podremos disfrutar con ellos de este festejo que bien merecido lo tienen.</p>
<p><strong> La Gran Siete</strong><br />
Es una murga que desde su nacimiento tiene licencia para matar, su incorrección es la marca en el orillo de este conjunto lo que lo llevó a tener excelentes años y algunos no tanto.<br />
En la primera rueda nos gustó mucho lo que presentó donde la ironía y hasta el humor negro fue la tónica de su propuesta en esta temporada.<br />
Lamentablemente para sus intereses en esta oportunidad no pudo repetir y la murga se fue deshilachando a medida que pasaban los minutos.<br />
La explicación es muy simple, no cantó como lo había hecho en su primera pasada y al fallar la herramienta de comunicación es el principio del fin.<br />
Olvidos de letras, entradas a destiempo hasta llegar a la desidia fueron la tónica de una noche para el olvidarla rápidamente.<br />
Estas cosas pueden pasarle a cualquiera pero, cuando uno tiene un espectáculo arriesgado como lo es el de esta murga las fallas por pequeñas que sean inciden y mucho.<br />
Una verdadera pena pues creemos que tiene cosas brillantes que en esta oportunidad empalidecieron producto de no estar en su noche.<br />
Esperemos que el año que viene vuelva a intentarlo pues es un conjunto que al carnaval le hace bien ya que propone cosas que difícilmente se vean en otro conjunto.</p>
<p><strong>Diablos Verdes</strong></p>
<p>Fue el conjunto que llevó el publico al Teatro de Verano, cuando esta murga va al concurso es una fiesta desde temprano.<br />
Ni hablar lo que pasa en La Teja donde los vecinos realizar casi un ritual sagrado, volcándose desde temprano al mítico Sindicato del Vidrio para compartir los momentos previos con quienes defienden la rica historia de este título.<br />
La murga tiene una gran presencia escénica y lo demuestra ni bien se abre el telón ya que la clarinada del comienzo hace templar la cantera con un coro que no se guarda nada.<br />
En la primera rueda nos pareció que sonaba excesivamente aguda en la presentación pero evidentemente está arreglada para que sea de esa manera pues en el resto de la actuación matiza muy bien sus cuerdas.<br />
Obviamente está arreglada y dirigida por un fenómeno en esta materia como lo es Diego Berardi y seguramente buscó demostrar la ductilidad del coro.<br />
El texto tiene altibajos aunque en esta oportunidad se le agregaron algunas situaciones nuevas y varias “mechas” que buscaron el humor y lo consiguieron.<br />
Buen vestuario, correcto maquillaje, excelente trabajo de iluminación y una puesta en escena que es de las mejores de la categoría.<br />
En resumen, esta murga puede estar en las finales del concurso pero sin dudas tiene competencia pero, Los Diablos son Los Diablos.</p>
<p><strong>Aristóphanes</strong></p>
<p>Tenía una gran responsabilidad en esta oportunidad, hacer rendir mejor un espectáculo concebido para ser uno de los que lleguen a marzo.<br />
Luego de su primera actuación generó dudas pues no fue su noche aunque se notaba que había mucho por mejorar.<br />
El rodaje en los tablados y seguramente una gran autocritica permitió que en esta oportunidad sí lograra el objetivo.<br />
Desde el escenario,  previo al comienzo alguien gritó “Muchachos, es hoy…..no hay mañana para nosotros, nos jugamos todo esta noche” y el conjunto respondió poniendo al servicio del espectáculo lo mejor de cada uno.<br />
Los dirigidos por Federico Pereyra se soltaron y fueron los de siempre alcanzando un gran rendimiento colectivo destacándose Martín Perrone con una noche mágica, todo lo que tiro fue gol.<br />
La parodia de Thelma y Louis rindió el máximo de su potencial y la segunda (Antoni Gaudí) un momento muy bien logrado.<br />
En un año donde este conjunto se preocupó mucho por mejorar los rubros técnicos tiene intacta la chance de llegar a su objetivo aunque tendrá que esperar como le va a sus rivales pero seguramente ellos estarán muy conformes con lo brindado esa noche.</p>
<div class="g g-4"><div class="g-single a-128"><center><a class="gofollow" data-track="MTI4LDQsMSw2MA==" href="http://www.willow.edu.uy/" target="_blank"><img src="http://www.republica.com.uy/wp-content/banners/WillowSchool1.jpg" WIDTH=900 HEIGHT=96 /></a></center></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.republica.com.uy/diablos-verdes-2/601275/" data-text="Diablos Verdes, con La Teja en el alma" data-via="larepublica_uy" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.republica.com.uy/diablos-verdes-2/601275/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Diablos%20Verdes%2C%20con%20La%20Teja%20en%20el%20alma http%3A%2F%2Fwww.republica.com.uy%2Fdiablos-verdes-2%2F601275%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.republica.com.uy/diablos-verdes-2/601275/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
						
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario ( puedes usar tu usuario de Facebook, Twitter o Google+ ) - Estimado lector, usted es libre de comentar este artículo, solo pedimos que no se utilicen palabras ofensivas. Muchas gracias !! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diablos-verdes-2/601275/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=61031420&#038;postid=601275&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario+%28+puedes+usar+tu+usuario+de+Facebook%2C+Twitter+o+Google%2B+%29+-+Estimado+lector%2C+usted+es+libre+de+comentar+este+art%C3%ADculo%2C+solo+pedimos+que+no+se+utilicen+palabras+ofensivas.+Muchas+gracias+%21%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.5&#038;sig=8ede4edee85bb0cf7f8688a4c34455fd2314bcfe#parent=http%3A%2F%2Fwww.republica.com.uy%2Fdiablos-verdes-2%2F601275%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

										</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="adrotate_widgets-217" class="et_pb_widget adrotate_widgets"><div class="g g-22"><div class="g-single a-236"><center><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074052178&w=200&h=200&ord=[timestamp]&ifrm=-1&z=0"></script>
<noscript>
<a class="gofollow" data-track="MjM2LDIyLDEsNjA=" href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074052178&Page=&Pos=-47407085" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074052178&Page=&Pos=-47407085" border=0 width=200 height=200></a>
</noscript></center></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-220" class="et_pb_widget adrotate_widgets"><div class="a-single a-142"><center><div id="cont_dd50b131f5a56c3531c7aece0d829618"><script type="text/javascript" async src="https://www.meteored.com.uy/wid_loader/dd50b131f5a56c3531c7aece0d829618"></script></div></center></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-234" class="et_pb_widget adrotate_widgets"><div class="g g-16"><div class="g-single a-263"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074055446&w=300&h=250&ord=[timestamp]&ifrm=-1&z=0"></script>
<noscript>
<a class="gofollow" data-track="MjYzLDE2LDEsNjA=" href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074055446&Page=&Pos=1672168734" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074055446&Page=&Pos=1672168734" border=0 width=300 height=250></a>
</noscript></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-194" class="et_pb_widget adrotate_widgets"><div class="g g-20"><div class="g-single a-122"><center><a class="gofollow" data-track="MTIyLDIwLDEsNjA=" href="http://www.badoluz.com.uy/" target="_blank"><img src="http://www.republica.com.uy/wp-content/banners/Foreman02.gif" WIDTH=300 HEIGHT=300 /></a></center></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-226" class="et_pb_widget adrotate_widgets"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-186" class="et_pb_widget adrotate_widgets"><div class="a-single a-15"><center><a class="gofollow" data-track="MTUsMCwxLDYw" href="http://www.netuy.net/" target="_blank"><img src="http://www.netuy.net/banner_hosting_uruguay/netuy_hosting_larepublica.gif" WIDTH=300 HEIGHT=250 /></a></center></div></div> <!-- end .et_pb_widget --><div id="text-159" class="et_pb_widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div> <!-- end .et_pb_widget --><div id="text-187" class="et_pb_widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div> <!-- end .et_pb_widget --><div id="adrotate_widgets-222" class="et_pb_widget adrotate_widgets"><div class="a-single a-143"><center><a class="gofollow" data-track="MTQzLDAsMSw2MA==" href="http://www.republica.com.uy/horoscopo/"><img src="http://www.republica.com.uy/wp-content/banners/HoroscopoDiarioWeb.jpg" WIDTH=300 HEIGHT=250 /></a></center></div></div> <!-- end .et_pb_widget --><div id="text-199" class="et_pb_widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div> <!-- end .et_pb_widget --><div id="text-200" class="et_pb_widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-158" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-188" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-189" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado columnas A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-5847374392819654"
     data-ad-slot="3628771721"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-190" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><font size=2>
<font color=#e09900>
<b>
Editor Responsable:
<br>
Esc. Gustavo Yocca
<br>
Editor en Jefe:
<br>
Gustavo Carabajal
<br>
Av. Gral. Garibaldi 2579
<br>
CP.11600
<br>
Montevideo, Uruguay
<br>
Teléfono: 2 487 35 65
<br>
Contacto Comercial:
<br>
<a href="mailto:avisos@diariolarepublica.net">avisos@diariolarepublica.net</a>
<br>
Contacto Web:
<br>
<a href="mailto:webdiariolarepublica@gmail.com">webdiariolarepublica@gmail.com</a>
</b></font></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/larepublica.uy" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/larepublica_uy" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="http://www.google.com/+RepublicaUyDiario" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<div style="display:none">
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57397717-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.republica.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/js/custom.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/js/smoothscroll.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_magnific_popup = {"close":"Cerrar (Esc)","loading":"Cargando...","prev":"Anterior (flecha izquierda)","next":"Siguiente (flecha derecha)","counter":"%curr% de %total%","error":"No se pudo cargar este enlace. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.republica.com.uy\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.republica.com.uy\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.republica.com.uy\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"39750fa032","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"7a00a29039","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"601275","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxobject = {"ajaxurl":"http:\/\/www.republica.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/indeed-smart-popup/assets/js/ajax_form_submit.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.republica.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=61031420&postid=601275&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario+%28+puedes+usar+tu+usuario+de+Facebook%2C+Twitter+o+Google%2B+%29+-+Estimado+lector%2C+usted+es+libre+de+comentar+este+art%C3%ADculo%2C+solo+pedimos+que+no+se+utilicen+palabras+ofensivas.+Muchas+gracias+%21%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=8ede4edee85bb0cf7f8688a4c34455fd2314bcfe#parent=http%3A%2F%2Fwww.republica.com.uy%2Fdiablos-verdes-2%2F601275%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=61031420&postid=601275&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario+%28+puedes+usar+tu+usuario+de+Facebook%2C+Twitter+o+Google%2B+%29+-+Estimado+lector%2C+usted+es+libre+de+comentar+este+art%C3%ADculo%2C+solo+pedimos+que+no+se+utilicen+palabras+ofensivas.+Muchas+gracias+%21%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=8ede4edee85bb0cf7f8688a4c34455fd2314bcfe#parent=http%3A%2F%2Fwww.republica.com.uy%2Fdiablos-verdes-2%2F601275%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'61031420',post:'601275',tz:'-3',srv:'www.republica.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '61031420', '601275' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 1.934 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-19 14:40:38 -->

<!-- super cache -->